MCF Website Problems & Issues This area is for problems or suggestions relating specifically to the MCF site, not the car.

Need some assistance with the Font size on here?

  #1  
Old 04-15-2019, 10:18 AM
drivernumber3's Avatar
Monte Of The Month -- May 2015
Monte Of The Month -- March 2017
5 Year Member
3 Year Member1 Year Member
Thread Starter
Join Date: May 2013
Location: Nebraska
Posts: 4,208
Question Need some assistance with the Font size on here?

Any one that can help with he font size. I try and put the words in a word doc and then past it in the post. But it seems now you can't get much size out of the post you want to emphasize I have not adjustment to the font size like we used to have. Is there a trick to getting it a bit larger. thanks
 
  #2  
Old 04-16-2019, 07:40 PM
The_Maniac's Avatar

Monte Of The Month -- December 2011
Monte Of The Month -- September 2014
5 Year Member
3 Year Member1 Year Member
iTrader: (2)
Join Date: Apr 2010
Location: Mentor, Ohio
Posts: 10,957
Default

I believe last I heard from Internet Brands, they had to make some interface changes, but you can still use the original tagging system if you manually enter it.
Here is a list of vBulletin tags:
https://www.vbulletin.org/forum/misc.php?do=bbcode

this text is two sizes larger than normal
 
  #3  
Old 04-17-2019, 08:28 AM
drivernumber3's Avatar
Monte Of The Month -- May 2015
Monte Of The Month -- March 2017
5 Year Member
3 Year Member1 Year Member
Thread Starter
Join Date: May 2013
Location: Nebraska
Posts: 4,208
Default

I don't think that I have the same capabilities as you on this.
 
  #4  
Old 04-17-2019, 02:24 PM
ChibiBlackSheep's Avatar

Monte Of The Month -- August 2014
10 Year Member
5 Year Member3 Year Member1 Year Member
Join Date: Sep 2008
Location: Wyncote, PA
Posts: 24,824
Default

Text
Bigger Text
Bigger Text
Bigger Text
Bigger Text
Bigger Text
Bigger Text
Bigger Text

And this is the code for this post (looks like it capped out at size=7):

 
  #5  
Old 04-17-2019, 03:52 PM
drivernumber3's Avatar
Monte Of The Month -- May 2015
Monte Of The Month -- March 2017
5 Year Member
3 Year Member1 Year Member
Thread Starter
Join Date: May 2013
Location: Nebraska
Posts: 4,208
Default

Bigger Text Okay it worked this time!! Lol must be operator malfunction on my part. Testing.
 
  #6  
Old 04-19-2019, 02:21 PM
The_Maniac's Avatar

Monte Of The Month -- December 2011
Monte Of The Month -- September 2014
5 Year Member
3 Year Member1 Year Member
iTrader: (2)
Join Date: Apr 2010
Location: Mentor, Ohio
Posts: 10,957
Default

The features still work, but now you have to code them yourself.....
 
  #7  
Old 04-19-2019, 02:32 PM
ChibiBlackSheep's Avatar

Monte Of The Month -- August 2014
10 Year Member
5 Year Member3 Year Member1 Year Member
Join Date: Sep 2008
Location: Wyncote, PA
Posts: 24,824
Default

I'm glad that helped you
 

Thread Tools
Search this Thread

Contact Us - Archive - Advertising - Cookie Policy - Privacy Statement - Terms of Service

© 2019 MH Sub I, LLC dba Internet Brands

We are a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for us to earn fees by linking to Amazon.com and affiliated sites.